Skip to content

Diese Website ist nicht erreichbar

Bin ich der einzige mit dem Problem oder schleudert der Webserver auch diese Meldung auch häufiger mal entgegen? :-O

(Was sich dann mit einem Reload immer direkt wieder erledigen lässt.)

Screenshot "Diese Website ist nicht erreichbar"

Trackbacks

Keine Trackbacks

Kommentare

Ansicht der Kommentare: Linear | Verschachtelt

Thompson am :

Das kommt bei mir auch schon seit in paar Wochen. Aber ein Reload hat bisher immer geholfen

olly am :

Regelmässig und ja auch jedesmal im Reload wieder erledigt.

Schon eine Idee woher das kommt?

aufrechtgehn am :

Nope, Du bist nicht der Einzige. Hab ich auch seit ein paar Wochen öfters und erledigt sich auch per Reload.

Wahrscheinlich der Staatstrojaner.

Azubi Mehdi am :

Schon seit paar Wochen merk ich das.
Per Reload erledigt sich das aber auch bei mir

Martin am :

Das Problem taucht hier auch schon seit einigen Wochen auf.

Was auch nervig ist: Wenn ich shopblogger.de aufrufe, sehe ich noch kurz das alte Blog (Verrücktes und Bermerkenswertes aus dem Supermarkt) bevor ich auf das neue Blog umgeleitet werde.

Torsten am :

Hab ich auch manchmal...

Horst-Kevin am :

Ich kenne das Phänomen seit Jahren, und konnte es immer mit einem Reload lösen.

Es sieht so aus, als würde da irgendeine Komponente versuchen, DDOS-Attacken zu verhindern und gelegentlich mal einen Besucher abhalten. Das kann aber auch schlicht ein Bug in einem Router oder einer Firewall sein.

Horst-Kevin am :

Und war das Blog nicht mal down wegen Überlast? Ich meine mich zu erinnern, dass seitdem diese sporadischen Ausfälle zu sehen sind.

Sebastian am :

Dito. Ich gehe sogar soweit, dass es schon Monate sind. Ist aber auch mal wochenlang wieder gut.

Da ich das bislang nur hatte, wenn ich über WLAN vom Handy aus auf die Seite komme, und es tlw. auch bei anderen Seiten passiert, hab ich das allerdings irgendwie auf Chrome, Android, whatever geschoben.

Sagen die Logfiles etwas? Mein Tipp wäre https. Vielleicht kann Manuel ja mal nachforschen.

Theo am :

Bei mir keine Probleme, weder über den PC (W10, Firefox) noch über's Handy (Android 7+8, Chrome)

Stefan am :

Seit Wochen oder sogar länger. Aber immer nur vom Smartphone und Tablet aus. WLAN oder Mobilfunknetz egal.

Hendrik am :

Hej Björn, ich habe keine Probleme! Von 100 Besuchen deiner Seite klappen 99 problemlos ;-)

Fxp am :

Ich bekomm das auch ab und an mal hier im Blog. Was sagen denn die Indianer dazu?

Erica am :

Hab ich ich des Öfteren, auch bei anderen Seiten. Reload hilft immer.

Ronny am :

Las mal den großen Manitu schauen was die Apachen da für Rauchzeichen abgeben :-)
Wenn du die Zeit hast dann sollte sich vielleicht was finden lassen.

Ich hatte bis jetzt noch keine solche Meldung beim Zugriff auf deinen Blog.

Kärntner am :

Hatte ich noch nie und ich bin seit ca. 5 jahren mitleser.

Horst am :

Mit Firefox und der Telekom-Festnetz keine Probleme.

kenny am :

Könnte das an IPv4 und IPv6 liegen? Dass die DNS-Server manchmal durcheinander kommen?

ednong am :

Ich gehe nur über Mobilfunk ins Internet und habe diese Meldungen auch schon seit einigen Wochen, wenn ich dein Blog aufrufe. Des weiteren erscheint bei "shopblogger.de" immer das alte Titelbild, bevor aufs Blog weitergeleitet wird.

naja am :

Kein Problem bei mir (noch nie gehabt) mit Firefox/Win7/easybell.

Falk am :

Auch bei mir alles gut, mein Problem ist eher das ich immer wieder vergesse wie die Webseite heisst...

AvN am :

Noch nie Probleme gehabt bei dir.

IP4, Win7, Firefox

Zeddi am :

Ich hab das auch ab-und-an. Meist eher vormittags von der Arbeit aus.

Cedric am :

Das Routing zu deinem Server ist extrem bescheiden. Da wird auf dem Weg mal eine Route einen Aussetzer haben.
Ich konnte das Problem auch schon öfters beobachten.

sebi am :

Eventuell mal nen anderen DNS-Server probieren?

Johannes am :

Hatte ich noch nie, never....

Nico am :

Seite braucht nachdem der obere alte Banner angezeigt wird, ca. 3 Sekunde und switcht dann erst aufs neue Design in den Unterordner /blog und zeigt Inhalte. Also gefühlt zu lang, wenn ich mir die Refresh-Rate im Quellcode ansehen. Mir scheint, als sei irgend etwas im Unterordner /blog nicht stimmig...

Kommt dieser Fehlermeldung noch direkt auf der Landing-Page oder erst nach Reload in den Unterordner /page?

Tom am :

Bisher seit zig Jahren als stiller Mitleser noch nie!
Weder bei XP, Win7, Win10, mit Firefox und 16+ von der Teledoof.

Rick am :

Habe ich noch nie gehabt, ich nutze verschiedene Firefox-Versionen (Main, ESR) sowohl unter Windows 7 als auch macOS X. Ich rufe aber direkt www.shopblogger.de/blog/ mit https auf.

ich unverbesserlich am :

Regelmäßig um Mitternacht.
Laufen da cronjobs?

Ulf am :

Vor längerer Zeit mal ganz sporadisch, vorwiegend nachts und da auch auf allen Webseiten, egal welche. Tippe eher auf Probleme im Telekom-Nameserver, den ich hier verwende bzw. nächtliche Wartungsarbeiten.

Heute ist übrigens ein ganz ungeeigneter Zeitpunkt, um diese Frage zu stellen, der zentrale Internetaustauschpunkt DE-CIX hat Störungen...

AvN am :

Jub, hier ein Link:

https://www.heise.de/newsticker/meldung/DE-CIX-Stromausfall-legte-deutsches-Internet-lahm-4014125.html

Georg am :

Kommt gelegentlich vor aber da ich so etwas auch ab und an mit andere Seiten haben mache ich mir keine Gedanken darum...........

Gerrit am :

Ich habe das Problem auch. Sieht so aus, als würde da eine Loadbalancer laufen, der zufällig mal falsch schaltet. Reload hat bisher immer geholfen

frk am :

Habe das Problem auch öfters, allerdings nur hier... Reload hilft.

Karsten Lohse am :

ja, auch bei mir.
Wenn der Fehler aufgetreten ist, steht im Router-Log:
DNSv6-Fehler: Der angegebene Domainname kann nicht von xxxx:xxx:x:xxxx::xx aufgelöst werden. Fehler: Name Error (P008)

Peter Geher am :

Seit dem ich von Chrome/Chromium weg -hin zu "Pale Moon"- bin, kommt dieser Fehler nicht mehr vor.

Kommentar schreiben

Standard-Text Smilies wie :-) und ;-) werden zu Bildern konvertiert.
:'( :-) :-| :-O :-( 8-) :-D :-P ;-) 
BBCode-Formatierung erlaubt
Welche Farbe hat der Himmel?
Formular-Optionen